XenForo Sistem Gereksinimleri


Xenfero   

Yazar: SunX    0 Yorum    182 Görüntüleme
  • 0 Oy - 0 Yüzde

Paylaşım Tarihi: 17.02.2016, 19:39:36 #1
SunX Yeğen
Onaylı Uye
Status: Çevrimdışı Yorum Sayısı:26 Konu Sayısı:9 Üyelik Tarihi:30.01.2016 Rep Puanı: 0

XenForo için gerekli sistem gereksinimleri ; 

  • PHP: 5.2.4+

  • MySQL: 5.0+

  • PHP uzantıları: MySQLi, GD (with JPEG support), PCRE, SPL, SimpleXML, DOM, JSON, iconv, ctype

  • PHP safe_mode Kapalı







Aradığınızı Bulamadınız Mı ?

Konuyu görüntüleyenler:
1 Misafir